Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Lötstationen

LS-100D II - Feinsicherung brennt durch

Beiträge zu diesem Thema: 3
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
LS-100D II - Feinsicherung brennt durch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.06.2020, 13:52
Hallo,

ich habe mir die LS-100D II Lötstation vorn kurzem bestellt, direkt nach dem ersten Einschalten, ca. 1-2s, ist die Feinsicherung durchgebrannt. Ich dachte mir, das kann ja mal passieren und habe die Station reklamiert und auch umgehend einen Austausch bekommen. Nun ist bei diesem Austauschgerät das gleiche passiert. Das erste Mal angeschaltet und nach 10s war die Feinsicherung wieder durchgebrannt.

Habe ich nun einfach Pech, oder versteckt sich dahinter ein anderes Problem, viel falsch kann man ja bei der inbetriebnahme nicht machen?




Danke und Grüße
Aw: LS-100D II - Feinsicherung brennt durch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.06.2020, 12:30
Hast Du eine Möglichkeit die Netzspanung an der verwendeten Steckdose zu messen? Wenn die zu hoch ist und in der Lötstation ein VDR verbaut ist, könnte das evtl. zu dem beschriebenen Problem führen.
Aw: LS-100D II - Feinsicherung brennt durch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.06.2020, 18:16
Um das Thema abzuschließen, heute ist zweite Austauschgerät angekommen und es funktioniert einwandfrei. Ich hatte wohl einfach Pech.

@Schkopau Danke für Deine Antwort.

Grüße
Profil erstellen