Homematic IP Bausätze

HmIP-MOD-OC8 Problem??

Beiträge zu diesem Thema: 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

ELV Homematic IP Komplettbausatz Modulplatine OpenCollector - 8-fach HmIP-MOD-OC8

Artikel-Nr.: 150850

zum Produkt
HmIP-MOD-OC8 Problem??
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
09.02.2019, 21:57
Hallo Leute / ELV

Ich habe das Modul in eine Schaltung integriert die in einem Hutschienengehäuse verbaut ist
und 8-Relais schaltet Versorgungsspannung Modul 12V DC. Funktioniert auch alles soweit, aber nach ca. 10-15 min schalten alle Relais ab die 8 Kanal-LEDs Leuchten weiter die systen LED am HmIP-MOD-OC8 blinkt 6x danach keine Funktion mehr. (Laut Anleitung Gerät defekt)
Im Systenlog meiner Raspimatic steht:

Konfigurationsdaten zur Übertragung: Nein, Dutycycle OK, Gerätekommunikation OK, Überhitzung: Nein, RSSI Gerät 212, Ist-Temperatur 55.00, Wert Ist-Temperatur: Normal, Fehlercode 1

Gibt es eventuell ein Problem mit der Temperatur ? Wenn ich das Modul außerhalb der Schaltung nur an 12V Betreibe und alle Kanäle sind an beträgt die Ist-Temperatur 43.00 und der Spannungsregler auf dem Modul ist schon ordentlich Warm.

Test mit einem Baugleichen HM-MOD-Re-8 Funktion Soweit Problemlos.

Hat vielleicht jemand ähnliche Probleme?? bzw. kann jemand Helfen
Aw: HmIP-MOD-OC8 Problem??
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.08.2019, 18:12
Hallo,

ich denke ich habe das Problem gefunden!
Ihr könnt es hier nachlesen: LINK

Schöne Grüße,
Roman
Profil erstellen